可部分越狱,苹果停止OS

消息传来,苹果已经停止替OS
3.1.2认证,这就是说,那些没有使用Cydia存储TSS的3GS或iPod touch
3用户除了OS 3.1.3之外,已经无法恢复其他任何东西。

使用 Cydia 来保存 iOS 6.0-6.1.2 SHSH blobs
的用户,想必你会很失望,Saurik 已经在博客上说明了为何保存的 SHSH blobs
不可用。也就是说如果你想使用 Cydia 自动保存的 TSS 数据来…

美国时间7日,Dev-team发布了Pwnage Tool 3.1.5 for Mac OS
X,可支持一些条件符合的iPhone安全更新到3.1.3固件。

图片 1

图片 2

郑重提示:本版本的Pwnage Tool工具仅供部分情况适合的用户在Mac OS
X环境(不支持Windows系统)下使用,可使用自制固件刷至3.1.3,已误升级到3.1.3固件的用户依然无法解锁。请仔细阅读以下Dev-team关于新版本的Pwnage
Tool的使用限制的说明,来确认你的iPhone是否是可以升级越狱的状态。

消息传来,苹果已经停止替OS
3.1.2认证,这就是说,那些没有使用Cydia存储TSS的3GS或iPod touch
3用户除了OS 3.1.3之外,已经无法恢复其他任何东西。

如果你遇到这样的情况,Big
Boss网站提醒你在新的越狱固件出来之前谨慎行事,不要对iPhone进行任何需要恢复的操作。

使用 Cydia 来保存 iOS 6.0-6.1.2 SHSH blobs
的用户,想必你会很失望,Saurik 已经在博客上说明了为何保存的 SHSH blobs
不可用。也就是说如果你想使用 Cydia 自动保存的 TSS
数据来降级的话,那你真是太不幸了,不行!

美国时间7日,Dev-team发布了Pwnage Tool 3.1.5 for Mac OS
X,可支持一些条件符合的iPhone安全更新到3.1.3固件。

网站地图xml地图